CVE-2015-9345

The link-log plugin before 2.0 for WordPress has HTTP Response Splitting. (CVSS:5.0) (Concluding Update:2019-08-28)