13 Layers
SHARE

An issue in index.php/Dswjcms/Basis/resources of Dswjcms 1.6.4 allows attackers to execute arbitrary code via uploading a crafted PHP file. (CVSS:0.0) (Last Update:2021-09-09)

13 Layers Managed Security Services