13 Layers
SHARE

Blacklist bypass issue exists in WUZHI CMS up to and including 4.1.0 in common.func.php, which when uploaded can cause remote code executiong. (CVSS:0.0) (Closing Update:2021-09-21)

13 Layers Managed Security Services