13 Layers
SHARE

ThinkPHP v3.2.3 and below contains a SQL injection vulnerability which is triggered when the array is not passed to the “where” and “query” methods. (CVSS:0.0) (Terminal Update:2021-09-28)

13 Layers Managed Security Services