13 Layers
SHARE

An arbitrary file write vulnerability in RGCMS v1.06 allows attackers to execute arbitrary code via a crafted PHP file. (CVSS:0.0) (Terminal Update:2021-09-15)

13 Layers Managed Security Services