13 Layers
SHARE

libde265 v1.0.4 contains a heap buffer overflow in the ff_hevc_put_unweighted_pred_8_sse function, which can be exploited via a crafted a file. (CVSS:0.0) (Closing Update:2021-09-16)

13 Layers Managed Security Services