13 Layers
SHARE

XYHCMS v3.6 contains a stored cross-site scripting (XSS) vulnerability in the component xyhai.php?s=/Link/index. (CVSS:0.0) (Closing Update:2021-10-06)

13 Layers Managed Security Services