13 Layers
SHARE

Dell EMC Isilon OneFS supported versions 8.1 and later and Dell EMC PowerScale OneFS supported version 9.0.0 contain an access issue with the remotesupport user account. A remote malicious user with low privileges may gain entree to data stored on the /ifs directory through most protocols. (CVSS:6.5) (Last Update:2021-08-06)

13 Layers Managed Security Services