13 Layers
SHARE

Cross site scripting vulnerability in 53KF < 2.0.0.2 that allows for arbitrary code to be executed via crafted HTML statement inserted into chat window. (CVSS:0.0) (Terminal Update:2021-10-04)

13 Layers Managed Security Services