13 Layers
SHARE

Dell EMC OpenManage Enterprise (OME) versions prior to 3.2 and OpenManage Enterprise-Modular (OME-M) versions prior to 1.10.00 contain an injection vulnerability. A remote authenticated malicious user with low privileges could potentially exploit this vulnerability to gain admittance to delicate information or cause denial-of-service. (CVSS:5.5) (Final Update:2021-07-29)

13 Layers Managed Security Services