13 Layers
SHARE

This affects the package io.jooby:jooby-netty before 1.6.9, from 2.0.0 and before 2.2.1. The DefaultHttpHeaders is set to false which means it does not validates that the header isn’t being abused for HTTP Response Splitting. (CVSS:7.5) (Closing Update:2021-08-03)

13 Layers Managed Security Services