13 Layers
SHARE

Cross-site scripting vulnerability due to the incompetent tag sanitization in GROWI versions v4.2.19 and earlier allows remote attackers to execute an arbitrary script on the web browser of the user who accesses a specially crafted page. (CVSS:0.0) (Final Update:2021-09-21)

13 Layers Managed Security Services