13 Layers
SHARE

A local file inclusion (LFI) vulnerability exists in the options.php script functionality of Advantech R-SeeNet v 2.4.12 (20.10.2020). A specially crafted HTTP request can lead to arbitrary PHP code execution. An attacker can send a crafted HTTP request to trigger this vulnerability. (CVSS:7.5) (Terminal Update:2021-07-28)

13 Layers Managed Security Services