13 Layers
SHARE

VMware Workspace ONE UEM REST API contains a denial of service vulnerability. A malicious actor with accession to /API/system/admins/session could cause an API denial of service owed to improper rate limiting. (CVSS:0.0) (Last Update:2021-09-01)

13 Layers Managed Security Services