13 Layers
SHARE

A CWE-427: Uncontrolled Search Path Element vulnerability exists in GP-Pro EX,V4.09.250 and prior, that could cause local code execution with elevated privileges when installing the software. (CVSS:0.0) (Concluding Update:2021-09-02)

13 Layers Managed Security Services