13 Layers
SHARE

Node.js before 16.6.0, 14.17.4, and 12.22.4 is vulnerable to a use after free attack where an attacker might be able to exploit the memory corruption, to change process behavior. (CVSS:0.0) (Final Update:2021-10-07)

13 Layers Managed Security Services