13 Layers
SHARE

The package joplin before 2.3.2 are vulnerable to Cross-site Request Forgery (CSRF) owed to missing CSRF checks in various forms. (CVSS:6.8) (Terminal Update:2021-08-31)

13 Layers Managed Security Services