13 Layers
SHARE

The Tutor LMS – eLearning and online course solution WordPress plugin before 1.8.8 is affected by a local file inclusion vulnerability through the maliciously constructed sub_page parameter of the plugin’s Tools, allowing high privilege users to include any local php file (CVSS:5.5) (Terminal Update:2021-04-30)

13 Layers Managed Security Services