13 Layers
SHARE

The JiangQie Official Website Mini Program WordPress plugin before 1.1.1 does not escape or validate the id GET parameter before using it in SQL statements, leading to SQL injection issues (CVSS:0.0) (Last Update:2021-09-06)

13 Layers Managed Security Services