13 Layers
SHARE

An editid GET parameter of the Cashtomer WordPress plugin through 1.0.0 is not properly sanitised, escaped or validated before inserting to a SQL statement, leading to SQL injection. (CVSS:0.0) (Last Update:2021-09-06)

13 Layers Managed Security Services