13 Layers
SHARE

The SMS Alert Order Notifications WordPress plugin before 3.4.7 is affected by a cross site scripting (XSS) vulnerability in the plugin’s setting page. (CVSS:0.0) (Final Update:2021-09-06)

13 Layers Managed Security Services