13 Layers
SHARE

The Modern Events Calendar Lite WordPress plugin before 5.22.2 does not escape some of its settings before outputting them in attributes, allowing high privilege users to perform Cross-Site Scripting attacks flush when the unfiltered_html capability is disallowed. (CVSS:0.0) (Final Update:2021-10-04)

13 Layers Managed Security Services