13 Layers
SHARE

The Quiz And Survey Master WordPress plugin before 7.3.2 does not escape the Quiz Url Projectile setting before outputting it in some pages, which could allow high privilege users to perform Cross-Site Scripting attacks even when the unfiltered_html capability is disallowed (CVSS:0.0) (Closing Update:2021-10-11)

13 Layers Managed Security Services