13 Layers
SHARE

The Weather Effect WordPress plugin before 1.3.6 does not properly validate and escape some of its settings (equivalent *_size_leaf, *_flakes_leaf, *_speed) which could lead to Stored Cross-Site Scripting issues (CVSS:0.0) (Last Update:2021-10-11)

13 Layers Managed Security Services