13 Layers
SHARE

A practicable stack-based buffer overflow vulnerability in Widevine trustlet prior to SMR Oct-2021 Release 1 allows arbitrary code execution. (CVSS:0.0) (Closing Update:2021-10-06)

13 Layers Managed Security Services