13 Layers
SHARE

A possible buffer overflow vulnerability in libSPenBase library of Samsung Notes prior to Samsung Note version 4.3.02.61 allows arbitrary code execution. (CVSS:0.0) (Last Update:2021-10-06)

13 Layers Managed Security Services