13 Layers
SHARE

In OpenCRX, versions v4.0.0 through v5.1.0 are vulnerable to reflected Cross-site Scripting (XSS), due to unsanitized parameters in the password reset functionality. This allows execution of external javascript files on any user of the openCRX instance. (CVSS:0.0) (Concluding Update:2021-09-29)

13 Layers Managed Security Services