13 Layers
SHARE

Cross Site Scripting vulnerability in markdown interpreter of Apache Zeppelin allows an attacker to inject malicious scripts. This issue affects Apache Zeppelin Apache Zeppelin versions prior to 0.9.0. (CVSS:0.0) (Concluding Update:2021-09-02)

13 Layers Managed Security Services