13 Layers
SHARE

In Halibut versions prior to 4.4.7 there is a deserialisation vulnerability that could allow remote code execution on systems that already trust each other based on certificate verification. (CVSS:0.0) (Closing Update:2021-09-22)

13 Layers Managed Security Services