13 Layers
SHARE

Buffer overflow vulnerability in function gf_fprintf in os_file.c in gpac through 20200801, allows attackers to execute arbitrary code. (CVSS:0.0) (Terminal Update:2021-09-20)

13 Layers Managed Security Services