13 Layers
SHARE

Magento Commerce versions 2.4.2 (and earlier), 2.4.2-p1 (and earlier) and 2.3.7 (and earlier) are affected by an improper input validation vulnerability. An attacker with admin privileges can upload a specially crafted file to bypass file continuation restrictions and could lead to remote code execution. (CVSS:0.0) (Closing Update:2021-09-01)

13 Layers Managed Security Services