13 Layers
SHARE

Authenticated Stored Cross-Site Scripting (XSS) vulnerability in WordPress Absolutely Glamorous Custom Admin plugin (versions <= 6.8). Stored XSS feasible via unsanitized input fields of the plugin settings, some of the payloads could make the frontend and the backend inaccessible. (CVSS:0.0) (Concluding Update:2021-09-23)

13 Layers Managed Security Services