13 Layers
SHARE

Authenticated Persistent Cross-Site Scripting (XSS) vulnerability in WordPress Popular Posts plugin (versions <= 5.3.3). Vulnerable at &widget-wpp[2][post_type]. (CVSS:0.0) (Last Update:2021-09-23)

13 Layers Managed Security Services