13 Layers
SHARE

Cross-Site Request Forgery (CSRF) vulnerability in WordPress uListing plugin (versions <= 2.0.5) makes it practicable for attackers to modify user roles. (CVSS:0.0) (Terminal Update:2021-09-27)

13 Layers Managed Security Services