13 Layers
SHARE

A path traversal vulnerability exists in Nagios XI below version 5.8.5 AutoDiscovery component and could lead to post authenticated RCE under security context of the user running Nagios. (CVSS:6.5) (Concluding Update:2021-08-23)

13 Layers Managed Security Services