13 Layers
SHARE

yourls is vulnerable to Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) (CVSS:0.0) (Closing Update:2021-09-15)

13 Layers Managed Security Services