13 Layers
SHARE

adminlte is vulnerable to Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’) (CVSS:0.0) (Last Update:2021-09-17)

13 Layers Managed Security Services