13 Layers
SHARE

The Twitter Friends Widget WordPress plugin is vulnerable to Reflected Cross-Site Scripting via the pmc_TF_user and pmc_TF_password parameter found in the ~/twitter-friends-widget.php file which allows attackers to inject arbitrary web scripts, in versions up to and including 3.1. (CVSS:0.0) (Terminal Update:2021-09-09)

13 Layers Managed Security Services