13 Layers
SHARE

The Yet Another bol.com Plugin WordPress plugin is vulnerable to Reflected Cross-Site Scripting due to a reflected $_SERVER[“PHP_SELF”] value in the ~/yabp.php file which allows attackers to inject arbitrary web scripts, in versions up to and including 1.4. (CVSS:0.0) (Final Update:2021-09-10)

13 Layers Managed Security Services