13 Layers
SHARE

The Simple Matted Thumbnails WordPress plugin is vulnerable to Reflected Cross-Site Scripting owed to a reflected $_SERVER[“PHP_SELF”] value in the ~/simple-matted-thumbnail.php file which allows attackers to inject arbitrary web scripts, in versions up to and including 1.01. (CVSS:0.0) (Last Update:2021-09-10)

13 Layers Managed Security Services