13 Layers
SHARE

Integria IMS in its 5.0.92 version does not filter correctly some fields related to the login.php file. An attacker could exploit this vulnerability in order to perform a cross-site scripting attack (XSS). (CVSS:0.0) (Closing Update:2021-10-07)

13 Layers Managed Security Services