13 Layers
SHARE

The WordPress Simple Shop WordPress plugin is vulnerable to Reflected Cross-Site Scripting via the update_row parameter found in the ~/includes/add_product.php file which allows attackers to inject arbitrary web scripts, in versions up to and including 1.2. (CVSS:0.0) (Concluding Update:2021-09-10)

13 Layers Managed Security Services