13 Layers
SHARE

The Custom Website Data WordPress plugin is vulnerable to Reflected Cross-Site Scripting via the id parameter found in the ~/views/edit.php file which allows attackers to inject arbitrary web scripts, in versions up to and including 2.2. (CVSS:0.0) (Closing Update:2021-09-10)

13 Layers Managed Security Services