13 Layers
SHARE

The spideranalyse WordPress plugin is vulnerable to Reflected Cross-Site Scripting via the date parameter found in the ~/analyse/index.php file which allows attackers to inject arbitrary web scripts, in versions up to and including 0.0.1. (CVSS:0.0) (Terminal Update:2021-09-10)

13 Layers Managed Security Services