13 Layers
SHARE

The Feedify – Web Push Notifications WordPress plugin is vulnerable to Reflected Cross-Site Scripting via the feedify_msg parameter found in the ~/includes/base.php file which allows attackers to inject arbitrary web scripts, in versions up to and including 2.1.8. (CVSS:0.0) (Concluding Update:2021-09-10)

13 Layers Managed Security Services