13 Layers
SHARE

The FV Flowplayer Video Player WordPress plugin is vulnerable to Reflected Cross-Site Scripting via the player_id parameter found in the ~/view/stats.php file which allows attackers to inject arbitrary web scripts, in versions 7.5.0.727 – 7.5.2.727. (CVSS:0.0) (Terminal Update:2021-10-06)

13 Layers Managed Security Services