13 Layers
SHARE

The WP Bannerize WordPress plugin is vulnerable to authenticated SQL injection via the id parameter found in the ~/Classes/wpBannerizeAdmin.php file which allows attackers to exfiate easily broken information from vulnerable sites. This issue affects versions 2.0.0 – 4.0.2. (CVSS:0.0) (Last Update:2021-10-06)

13 Layers Managed Security Services