13 Layers
SHARE

A SQL injection vulnerability exists in version 8.0 of openSIS when MySQL or MariaDB is used as the application database. An attacker can then issue the SQL command through the index.php USERNAME parameter. NOTE: this issue may exist because of an incomplete fix for CVE-2020-6637. (CVSS:0.0) (Last Update:2021-09-01)

13 Layers Managed Security Services