13 Layers
SHARE

The Customer Photo Gallery addon before 2.9.4 for PrestaShop is vulnerable to SQL injection. (CVSS:0.0) (Last Update:2021-09-08)

13 Layers Managed Security Services