13 Layers
SHARE

Cross-site scripting (XSS) vulnerability in install/index.php in bugs 1.8 and below version allows remote attackers to inject arbitrary web script or HTML via the last_name parameter. (CVSS:0.0) (Closing Update:2021-10-01)

13 Layers Managed Security Services